Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
1995
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 1995

[Date Index] [Thread Index] [Author Index]

Search the Archive

Unreliable PostScript rendering

  • To: mathgroup at smc.vnet.net
  • Subject: [mg2148] Unreliable PostScript rendering
  • From: mih at marley.anu.edu.au (Martin Hofmann)
  • Date: Wed, 4 Oct 1995 01:59:06 -0400
  • Organization: Australian National University

I am using the X Front End notebook interface to Mathematica and I find
that more often than not the plots that I try to make do not get displayed
properly. Sometimes the first few vectors display, sometimes about half display.
I can click on the Graph->Render Postscript and eventually the
plots will display in full.
The system is a SparcStation running SunOS 4.1.3.  The plots that I'm 
having trouble with are PlotVectorField.  I haven't noticed problems with 
other types of plots.

Any information would be appreciated,
Thanks,
Martin

-- .
The world is sacred.  You cannot improve it.	| Martin Hofmann
If you try to change it, you will ruin it.	| Centre for Visual Sciences
If you try to hold it, you will lose it.	| ANU, Canberra
	Lao Tsu, "Tao Te Ching"			| Martin.Hofmann at anu.edu.au


  • Prev by Date: Re: Plotting
  • Next by Date: Re: Best Windows for Mma 2.2.2????
  • Previous by thread: Different Fonts in PlotLabel ???
  • Next by thread: trying to evaluate a piecewise function