Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
2001
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 2001

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: problem with output in Mathematica4.1 and Windows ME

  • To: mathgroup at smc.vnet.net
  • Subject: [mg31606] Re: problem with output in Mathematica4.1 and Windows ME
  • From: "Allan Hayes" <hay at haystack.demon.co.uk>
  • Date: Fri, 16 Nov 2001 06:38:12 -0500 (EST)
  • References: <9t03nn$3jv$1@smc.vnet.net>
  • Sender: owner-wri-mathgroup at wolfram.com

Ernst,

With
System: Windows 98
Mathematica version 4.1

I get the right output.

The

Are you typing in an Input cell?
Check in the option inspector that for notebooks and global the setting of
DefaultNewCellStyle is "Input".

--
Allan
---------------------
Allan Hayes
Mathematica Training and Consulting
Leicester UK
www.haystack.demon.co.uk
hay at haystack.demon.co.uk
Voice: +44 (0)116 271 4198
Fax: +44 (0)870 164 0565

<bauer at xphys.tuwien.ac.at> wrote in message
news:9t03nn$3jv$1 at smc.vnet.net...
> When typing a simple expression like
>           1+1 (and shift+enter)
> there is no output; this happens for each evaluation!
>
> System: Windows Millenium Edition
> Mathematica version 4.1
>
> I would be grateful for some hints to solve this problem.
>
> Many thanks in advance
> Ernst Bauer
>




  • Prev by Date: Taking Sides
  • Next by Date: Sparse Matrix, Memory Allocation
  • Previous by thread: Taking Sides
  • Next by thread: Sparse Matrix, Memory Allocation