Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
2003
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 2003

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: I have put "==" in every equation I have in NDSolve, why it keeps telling me they are not equations

  • To: mathgroup at smc.vnet.net
  • Subject: [mg44571] Re: I have put "==" in every equation I have in NDSolve, why it keeps telling me they are not equations
  • From: Jens-Peer Kuska <kuska at informatik.uni-leipzig.de>
  • Date: Fri, 14 Nov 2003 04:43:18 -0500 (EST)
  • Organization: Universitaet Leipzig
  • References: <bmqplo$rhb$1@smc.vnet.net> <bmt8eg$87l$1@smc.vnet.net> <bp233b$22d$1@smc.vnet.net>
  • Reply-to: kuska at informatik.uni-leipzig.de
  • Sender: owner-wri-mathgroup at wolfram.com

Hi,

you do not realy think that Mathematica can solve this with
out any future help ?

Regards
  Jens

Xiaochao Xu wrote:
> 
> NDSolve::deqn: "Equation or list of equations expected instead of 0 in the \
> first argument
> 
>  filename="test.nb"


  • Prev by Date: Re: Defining function
  • Next by Date: Re: Trigonometric math functions
  • Previous by thread: I have put "==" in every equation I have in NDSolve, why it keeps telling me they are not equations
  • Next by thread: I have put "==" in every equation I have in NDSolve, why it keeps telling me they are not equations