Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
2006
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 2006

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: multipleListPlot does not seem to accept Multiple Hue commands

  • To: mathgroup at smc.vnet.net
  • Subject: [mg64148] Re: [mg64095] multipleListPlot does not seem to accept Multiple Hue commands
  • From: <bsyehuda at gmail.com>
  • Date: Thu, 2 Feb 2006 02:17:06 -0500 (EST)
  • References: <200602010934.EAA23017@smc.vnet.net>
  • Sender: owner-wri-mathgroup at wolfram.com

I wonder with which version you are working?
It works fine for me.
$Version
5.2 for Microsoft Windows (June 20, 2005)
yehuda

On 2/1/06, Ariel sumeruk <ariel.sumeruk at gmail.com> wrote:
>
>
> Hello
> Does anybody know why this does not work?
>
> MultipleListPlot[multiplot,PlotStyle->{Hue[0.6],Hue[0.1],Hue[0.2]}]
>
> were multiplot is 3 lists of x,y pairs lists. All 3 grpahs appear in black
> only.
> Thanks
>


  • Prev by Date: Re: Re: Recommended learning exercises for beginners?
  • Next by Date: Re: does anybody know how to find the inverse Laplace transform of this wierd thing?
  • Previous by thread: Re: multipleListPlot does not seem to accept Multiple Hue commands
  • Next by thread: Re: multipleListPlot does not seem to accept Multiple Hue commands