Mathematica 9 is now available
Services & Resources / Wolfram Forums / MathGroup Archive
-----

MathGroup Archive 2008

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: more inset export problems

  • To: mathgroup at smc.vnet.net
  • Subject: [mg90262] Re: more inset export problems
  • From: "M.Roellig" <markus.roellig at googlemail.com>
  • Date: Fri, 4 Jul 2008 03:55:06 -0400 (EDT)
  • References: <g4fi1i$9un$1@smc.vnet.net> <g4i982$3f5$1@smc.vnet.net>

Hi,

I am using V.6.0.2 on WinXP Professional Service Pack 2.

I uploaded a few files to demonstrate my problems:

http://hera.ph1.uni-koeln.de/~roellig/Mathematica/

test_Printout.eps: Result after regular Export. Note the misalignment
of grid
elements and difficulties with Fractions, Brackets, etc.

test_Working.eps: Result after setting PrintingStyleEnvironment ->
"Working"
Alignement in the left grid is working now, but still no satisfactory
results for the
right inset.

test_Screen.bmp BMP Export of the plot, showing how the plot looks
like on my screen.
This is what I expect the EPS file to look like.

test-inset.nb : example notebook with the commands I used.

Actually I am surprised, that you can't reproduce the behavior so far.
On the other hand this
could imply that a solution might be a matter of configuratino on my
local machine.

Still in need of help :)

Markus



  • Prev by Date: Re: Anomaly? or at least a surprise.
  • Next by Date: Re: Anomaly? or at least a surprise.
  • Previous by thread: Re: more inset export problems
  • Next by thread: Re: more inset export problems