Services & Resources / Wolfram Forums / MathGroup Archive
-----

MathGroup Archive 2012

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: MultipleListPlot

  • To: mathgroup at smc.vnet.net
  • Subject: [mg124906] Re: MultipleListPlot
  • From: phillman5 <phillman5 at gmail.com>
  • Date: Sat, 11 Feb 2012 06:40:02 -0500 (EST)
  • Delivered-to: l-mathgroup@mail-archive0.wolfram.com
  • References: <jh2t4m$nc$1@smc.vnet.net>

Bill,

I think that is an add on package for the older versions of
Mathematica, and you have to load it first.  Look at the documentation
for it.

Paul

On Feb 10, 3:56 am, Bill Koppel <bill.kop... at ucla.edu> wrote:
> Hello,
>
> I am a doctoral student at UCLA. Here is my problem in Mathematica:
>
> I cannot get the "MultipleListPlot" command to work at all. Nothing
> happens. The output is just a restatement of the command words I enterred.
>
> I am using the "Version 5.2 for Students". I loaded the graphics package
> for the MultipleListPlot command properly. And the $Packages command
> returns a verification that it has loaded properly. I used the proper
> syntax for the MultipleListPlot command, straight from the Help
> MathematicaBook.
>
> I know the MultipleListPlot command is now superceded in versions higher
> than 5.2. But I cannot upgrade to those higher versions. I checked online
> for solutions to my problem, but found none. If you can help, I would
> appreciate it. If not, could you tell me of another e-mail / user group for
> mathematica that helps students in my position.
>
> Thanks,
> Bill Koppel
> PhD Candidate
> Department of Political Science
> UCLA




  • Prev by Date: Re: Input cells destroy Grids?
  • Next by Date: Re: How to call 'Clear' from within a function?
  • Previous by thread: MultipleListPlot
  • Next by thread: Re: MultipleListPlot