Mathematica 9 is now available
Services & Resources / Wolfram Forums / MathGroup Archive
-----

MathGroup Archive 2013

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: Windows 8 Problem with Mathematica

  • To: mathgroup at smc.vnet.net
  • Subject: [mg131256] Re: Windows 8 Problem with Mathematica
  • From: Tomas Garza <tgarza10 at msn.com>
  • Date: Sat, 22 Jun 2013 03:31:08 -0400 (EDT)
  • Delivered-to: l-mathgroup@mail-archive0.wolfram.com
  • Delivered-to: l-mathgroup@wolfram.com
  • Delivered-to: mathgroup-outx@smc.vnet.net
  • Delivered-to: mathgroup-newsendx@smc.vnet.net
  • References: <20130621095830.7213E69E7@smc.vnet.net>

Looks as if you have accidentally set Full Screen for your notebook (this is an option in the Options Inspector|Notebook Options|WindowProperties|Window Size). While in Full Screen, put your cursor anywhere on the screen and click on the right button; then click Toggle Full Screen. This should get things right.
-Tomas

> From: kjm at KevinMcCann.com
> Subject: Windows 8 Problem with Mathematica
> To: mathgroup at smc.vnet.net
> Date: Fri, 21 Jun 2013 05:58:30 -0400
>
> I must have done something, but I don't know what, the window for one of
> my notebooks enlarged so that none of the four corners is visible. This
> includes the close button in the ULH corner. How can I get this back? I
> have tried Alt-space to get a resize or move, but it does not do it. Thanks.
>
> Kevin
>



  • Prev by Date: Re: How to remove the "0." from "0. + 1.41774i"
  • Next by Date: Re: Windows 8 Problem with Mathematica
  • Previous by thread: Windows 8 Problem with Mathematica
  • Next by thread: Re: Windows 8 Problem with Mathematica