Mathematica 9 is now available
Student Support Forum
-----
Student Support Forum: 'Version 2.2 Packages' topicStudent Support Forum > General > Archives > "Version 2.2 Packages"

Help | Reply To Topic
Author Comment/Response
Daniel Faller
03/27/97 12:18pm

I have some packages written for Version 2.2. Now I want to use them
with Version 3.0 I tried 2 things: 1: I opend it, converted it to
a 3.0 Notebook and saved it in Add-ons/Notebooks 2:I opened it and
saved the package with the save as special / Package menu. After this
I saved it in Add-ons/Notebooks But <<Quantum`integGauss` did not
work What can I do ?


URL: ,
Help | Reply To Topic