Mathematica 9 is now available
Student Support Forum
-----
Student Support Forum: 'Can't load Electrical Engineering add-on package' topicStudent Support Forum > General > "Can't load Electrical Engineering add-on package"

Next Comment >Help | Reply To Topic
Author Comment/Response
Edmond
09/20/02 01:09am

I'm running Mathematica (v 4.2) in Mac OS X 10.1.5. I can't load the Electrical Engineering add-on package (EE) into Mathematica.

Here is the out put:

In[2]:=Needs["`EE`"]

Get::noopen: Cannot open Global`EE`.

Needs::nocont:

Context Global`EE` was not created when Needs was evaluated.

Out[2]=$Failed

I would appreciate any suggestions.


URL: ,

Subject (listing for 'Can't load Electrical Engineering add-on package')
Author Date Posted
Can't load Electrical Engineering add-on package Edmond 09/20/02 01:09am
Re: Can't load Electrical Engineering add-on pa... Edmond 09/21/02 05:20am
Re: Can't load Electrical Engineering add-on pa... Leighton Coo... 10/31/02 10:00pm
Re: Can't load Electrical Engineering add-on pa... Edmond 11/02/02 11:19pm
Next Comment >Help | Reply To Topic