Mathematica 9 is now available
Student Support Forum
-----
Student Support Forum: 'How to use a very old package in v. 5.2?' topicStudent Support Forum > General > "How to use a very old package in v. 5.2?"

Next Comment >Help | Reply To Topic
Author Comment/Response
Lenka
09/27/05 5:00pm

Dear experts,

I found a very old package "ImplicitPlot3D.m" (writen for v. 2.0).. but I dont know how to use this with version 5.2.

Assuming that this package is fine for v. 5.2.. where should it be saved? in a special directory?.. I have saved this file in my directory D:\temporal\ImplicitPlot3D.. I am not sure if it can run from there.

Thanks for our help,

Lea




URL: ,

Subject (listing for 'How to use a very old package in v. 5.2?')
Author Date Posted
How to use a very old package in v. 5.2? Lenka 09/27/05 5:00pm
Re: How to use a very old package in v. 5.2? yehuda ben-s... 09/29/05 02:35am
Next Comment >Help | Reply To Topic