Mathematica 9 is now available
Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
1994
*January
*February
*March
*April
*May
*June
*July
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 1994

[Date Index] [Thread Index] [Author Index]

Search the Archive

math.el and Gnu Emacs 19.23

  • To: mathgroup at yoda.physics.unc.edu
  • Subject: math.el and Gnu Emacs 19.23
  • From: jacobson at cello.hpl.hp.com
  • Date: Wed, 08 Jun 94 08:51:51 -0700

math.el is a mode package that lets one run Mathematica under Gnu
Emacs.  Unfortunately, the latest version (the one of March 29, 1994)
won't run under Gnu Emacs 19.23 (and maybe some early verisons---it
does run under 19.19).  Please don't send more mail about this
problem.  I already know about it and I'm trying to find the cause and
fix the problem.  I'll send an additional message when I have it
solved.

  -- David Jacobson





  • Prev by Date: WANTED: Package for wavelet transforms
  • Next by Date: Scale Transformations
  • Previous by thread: WANTED: Package for wavelet transforms
  • Next by thread: Scale Transformations