Mathematica 9 is now available
Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
2007
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 2007

[Date Index] [Thread Index] [Author Index]

Search the Archive

magnification bug

  • To: mathgroup at smc.vnet.net
  • Subject: [mg75662] magnification bug
  • From: roby.nowak at gmail.com
  • Date: Tue, 8 May 2007 05:49:18 -0400 (EDT)

ok,

if you want to change magnification you have to disable ShowPageBreaks
in the option inspector you have to set:    ShowPageBreaks->False

if you do so you will have fixed the highlite bug on selected content
for copying to.

xp professional sp2

regards
Robert Nowak



  • Prev by Date: Non-calculus vector math
  • Next by Date: Re: [Mathematica 6] Format->Magnification does not work on notebook
  • Previous by thread: Re: Non-calculus vector math
  • Next by thread: Re: Integrating Differential Equations ...got it