Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
1995
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 1995

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: mathematica and mac-slip

  • Subject: [mg2684] Re: mathematica and mac-slip
  • From: mlg at MAIL.UTEXAS.EDU (Mario Garcia)
  • Date: Wed, 6 Dec 1995 01:56:57 -0500
  • Approved: usenet@wri.com
  • Distribution: local
  • Newsgroups: wri.mathgroup
  • Organization: The University of Texas at Austin

Motti wrote:
> 
> I am using Mathematica 2.102E/ on a PowerMac 8100 with Ram Doubler 1.6
> (16 ->32 meg) and PowerFPU.  I also am running MacSLIP 2.0.6  and have
> noticed a very curious puzzle.
> 
> Whenever I start up the Mathematica, my SLIP will start running too.
> Any ideas?
> 
> thanks in advance for any email.
> 

If you want to avoid this you must change your MacSLIP configuration
to "Connect: Manual" instead of automatic.  Check the settings in
the MacSLIP control panel.

-- 
Mario L. Garcia                                 mlg at mail.utexas.edu
The University of Texas at Austin               (512)835-3674
--------------------------------------------------------------------


  • Prev by Date: Scientific Web - Speedcomparison Mathematica 2
  • Next by Date: Re: 3-D graphics to GIF
  • Previous by thread: mathematica and mac-slip
  • Next by thread: Re: mathematica and mac-slip