Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
1996
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 1996

[Date Index] [Thread Index] [Author Index]

Search the Archive

package loading via link

  • To: mathgroup at smc.vnet.net
  • Subject: [mg4771] package loading via link
  • From: "Arturas Acus" <acus at itpa.lt>
  • Date: Fri, 13 Sep 1996 13:54:53 -0400
  • Sender: owner-wri-mathgroup at wolfram.com

Dear Mathgroupers,

I have problem in packages loading. I start Mathematica kernel on one
computer (Pentium running Win95 ) and Frontend on another machine ( 
486 33 MHz running Win 3.11). Then I connect Frontend  to the Kernel.
Everything works perfectly, except that I don't know how to load 
packages from 486 computer. When I try to do that, the Kernel looks 
for the package in the Pentium machine, because of it's 
initialization. May be somebody know trick to work around this problem?
Is this possible at all? I would be very thankful for any help.

       Sincerely,
                      Arturas Acus
                                     
Arturas Acus
Institute of Theoretical
Physics and Astronomy
Gostauto 12, 2600,Vilnius
Lithuania 


E-mail: acus at itpa.lt
   Fax: 370-2-225361
   Tel: 370-2-612906

==== [MESSAGE SEPARATOR] ====


  • Prev by Date: memory use
  • Next by Date: Re : problem with NonlinearFit
  • Previous by thread: Re: memory use
  • Next by thread: Re: package loading via link