Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
2004
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 2004

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: Wolfram Functions Site

  • To: mathgroup at smc.vnet.net
  • Subject: [mg45587] Re: [mg45577] Wolfram Functions Site
  • From: Tomas Garza <tgarza01 at prodigy.net.mx>
  • Date: Fri, 16 Jan 2004 06:05:02 -0500 (EST)
  • References: <200401140626.BAA19766@smc.vnet.net>
  • Sender: owner-wri-mathgroup at wolfram.com

David,
I took a quick tour of the Functions site and found nothing abnormal (other
than its overawing coverage). Everything seems to be working all right. I
use Windows XP and IE 6.0.

Tomas Garza
Mexico City
----- Original Message ----- 
From: "David Park" <djmp at earthlink.net>
To: mathgroup at smc.vnet.net
Subject: [mg45587] [mg45577] Wolfram Functions Site


> Has anyone besides me had difficulty with the Wolfram Functions site?
>
> Many of the pages have boxes that are left unfilled. If I pass the cursor
over them some of them fill but not all of them. Most of them are left with
small red x's in them.
>
> I am using IE 6.0 and Windows98.
>
> When I enquired of WRI I was informed that they should work for that
configuration and it must be my ISP or my Browser settings. But I have no
trouble with other WRI sites such as MathWorld, or web pages in general.
Neither do I know what special browser setting would cause it.
>
> David Park
> djmp at earthlink.net
> http://home.earthlink.net/~djmp/
>
>



  • Prev by Date: Re: Powerset operation: how?
  • Next by Date: Sort into chain
  • Previous by thread: Wolfram Functions Site
  • Next by thread: Re: Wolfram Functions Site