MathGroup Archive 2007

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: Mathematica fonts


Yaroslav Bulatov wrote:
> I use Windows XP, SP2, but I couldn't find an option to control font
> appearance under preferences

It can be set globally, for all programs.  Right click on desktop -> 
preferences -> appearance -> effects -> tick the relevant checkbox and 
choose ClearType.


  • Prev by Date: Re: Trouble with double factorial and an infinite product
  • Next by Date: Re: Problem with Syntax in Mathematica Summation
  • Previous by thread: Re: Mathematica fonts
  • Next by thread: Re: Mathematica fonts