Services & Resources / Wolfram Forums / MathGroup Archive
-----

MathGroup Archive 2009

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: PDF import problem

  • To: mathgroup at smc.vnet.net
  • Subject: [mg100899] Re: [mg100861] PDF import problem
  • From: peter <plindsay.0 at gmail.com>
  • Date: Thu, 18 Jun 2009 04:49:38 -0400 (EDT)
  • References: <200906170153.VAA25918@smc.vnet.net>

I don't do Windows, sorry.

2009/6/17 Erich Neuwirth <erich.neuwirth at univie.ac.at>:
> Windows XP
>
> On Jun 17, 2009, at 12:04 PM, peter wrote:
>
>> what OS are you using ?
>>
>> 2009/6/17 Erich Neuwirth <erich.neuwirth at univie.ac.at>:
>>>
>>> I have a PDF file (genereated by R, the statitics program)
>>> where Import fails.
>>> It is imported, bot some of the elements (crucial ones)
>>> are not displayed. Mathematica version is 7.0.1.
>>> Has anyone else experiences such problems?
>>> Is somebody willing to look at the file
>>> ans possibly able to identify the problem?
>>> I need a vector format which I can export from R
>>> and import in Mathematica, and at the moment
>>> PDF seems the only option I have.
>>>
>>>
>>
>>
>>
>> -- Peter Lindsay
>>
>
> --
> Erich Neuwirth
> Didactic Center for Computer Science and Institute for Scientific Computing
> University of Vienna
>
>
>
>
>



-- 
Peter Lindsay


  • Prev by Date: Re: Help with HoldAll needed
  • Next by Date: Re: Hilbert transform bug in 7.0.3?
  • Previous by thread: Re: PDF import problem
  • Next by thread: Re: PDF import problem