Services & Resources / Wolfram Forums / MathGroup Archive
-----

MathGroup Archive 2009

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: Expiry warning breaks Workbench

  • To: mathgroup at smc.vnet.net
  • Subject: [mg97582] Re: Expiry warning breaks Workbench
  • From: Art <adiggle at agric.wa.gov.au>
  • Date: Mon, 16 Mar 2009 04:23:37 -0500 (EST)
  • References: <goqpig$lt8$1@smc.vnet.net> <gp5ft7$9s0$1@smc.vnet.net>

> The only coincidental factor that I can think of is that I've just
> downloaded Mathematica 7.01.

It turns out that my problem was the version of Java that I was
using.  I was using Java SE 6 (mac) and Workbench 1.1 requires J2SE
5.0 .


  • Prev by Date: Re: The "Go Back" Button doesn't work
  • Next by Date: Don't understand the response
  • Previous by thread: Re: Expiry warning breaks Workbench
  • Next by thread: Differential equation with several variables in the function