Mathematica 9 is now available
Services & Resources / Wolfram Forums
-----
 /
MathGroup Archive
2000
*January
*February
*March
*April
*May
*June
*July
*August
*September
*October
*November
*December
*Archive Index
*Ask about this page
*Print this page
*Give us feedback
*Sign up for the Wolfram Insider

MathGroup Archive 2000

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: Axis Labels on PowerMac

  • To: mathgroup at smc.vnet.net
  • Subject: [mg21969] Re: Axis Labels on PowerMac
  • From: paulh at wolfram.com (P.J. Hinton)
  • Date: Mon, 7 Feb 2000 03:02:36 -0500 (EST)
  • Organization: "Wolfram Research, Inc."
  • References: <87ipj9$3vh@smc.vnet.net>
  • Sender: owner-wri-mathgroup at wolfram.com

In article <87ipj9$3vh at smc.vnet.net>,
 Don McKenzie Paul <phrje at csv.warwick.ac.uk> writes:

> I'm using Mathematica 4.00 on a PowerMac. When I try to set a rotated y
> axis label I get
> 
> 
> )
> m
> (
> s
> i
> x
> a
> -
> y
> 
> When I run the same graph on the University Windows machines it looks
> correct. How do I get this to work properly on my Mac?

This issue has been addressed before in this forum.  See the article 
posting at this URL:

http://x21.deja.com/[ST_rn=ps]/getdoc.xp?AN=498008729

-- 
P.J. Hinton
Mathematica Programming Group           paulh at wolfram.com
Wolfram Research, Inc.
Disclaimer: Opinions expressed herein are those of the author alone.


  • Prev by Date: Shading the bounded area in a system of inequalities
  • Next by Date: CombinatoricaPlots
  • Previous by thread: Axis Labels on PowerMac
  • Next by thread: Bracket Trouble with IT Keyb.