MathGroup Archive 2005

[Date Index] [Thread Index] [Author Index]

Search the Archive

Re: Graphics'Master in 5.1


Use

Needs["Graphics`"];

for all of the Graphics add-ons as required.


Bob Hanlon

> 
> From: p-valko at tamu.edu
To: mathgroup at smc.vnet.net
> Date: 2005/01/26 Wed AM 04:36:49 EST
> To: mathgroup at smc.vnet.net
> Subject: [mg53768] [mg53754] Graphics'Master in 5.1
> 
> In version 5.1  Needs["Graphics`Master`"];  does not take care of
> bringing in the needed Add-On any more. (For instance the LogLogPlot.)
> Can somebody tell me, why?
> 
> Regards
> P.V.
> 
> 


  • Prev by Date: Wald-Wolfowitz runs test
  • Next by Date: Where's the documentaion in Mac os X Mathematica 5.1?
  • Previous by thread: Re: Graphics'Master in 5.1
  • Next by thread: Latex + Mathematica EPS file problems